Explorador de Windows dejo de funcionar en Windows 7


Hola, siempre que inicio mi PC aparece este problema: la enciendo, aparece el logo de Windows 7, se pone la pantalla de fondo azul con texto en amarillo, se reinicia sola, da la opción de “Iniciar Windows normalmente”, luego cuando aparece el escritorio tira muchos cartelitos como por ejemplo: “Explorador de Windows dejó de funcionar”, “El antivirus dejo de funcionar”, “error en la instrucción…” lo único que me queda es apagarlo y volver a prenderlo y luego si funciona bien, pero al día siguiente vuelve a hacer todo el drama otra vez hasta que se enciende normal.

Explorador de Windows dejo de funcionar en Windows 7 Cómo se hace Curiosidades Preguntas y Respuestas Sistema Operativo

Pregunta de Cristhian

Califica este Artículo
0 / 5 (0 votos)

Categoría: Cómo se hace, Curiosidades, Preguntas y Respuestas, Sistema Operativo.




3 Responses to “Explorador de Windows dejo de funcionar en Windows 7”

  1. miguel Dice:

    jajajaja yo tengo lo mismo pero el mio no deja apagarlo y siempre se bloqea


  2. cristhian Dice:

    Muchísimas gracias jomatorr! voy a probar hacer lo que dices y después te cuento! =)
    Saludos.


  3. jomatorr Dice:

    Amigo Cristhian.

    Por los “sintomas” en los ejecutables que mencionas no descartes para nada un posible virus, asi que antes de nada hagamos una prueba:
    Arranca el ordenador en modo seguro u opciones avanzadas (F8) y cuando llegues al menu de opciones elige: Modo seguro con funciones de red.

    Una vez entres en el sistema, espera a que se cargue todo el escritorio y posteriormente si no aparece ningun error, ejecuta el Explorador de Windows, el antivirus, etc etc.

    Si no da ninguno de los fallos que has mencionado anteriormente,como ya estas en modo de conexion a internet, busca y descargate un anti malware -tipo malwarebytes,free- (si no sabes como funciona hay manuales en la red), actualiza todo con base de datos reciente y escanea tu ordenador con el malware primero y el antivirus despues.

    Una vez limpio, reinicia normal y a ver si vuelven a aparecer….si apareciesen de nuevo..ves contemplando la opcion de un buen formateo…..

    Un saludo

    jomatorr


Deja un comentario