Falla en notebook Sony Vaio


Estás leyendo un artículo escrito o publicado en una web de DoctorPC, el día Miércoles, 2 noviembre, 2011.


Etiqueta(s): , .
Categoria(s): Cómo se hace, Hardware, Preguntas y Respuestas.

Mi notebook Sony Vaio vpcee33el pareciera que enciende puesto que los botones de inicio si lo hacen pero no arranca y la pantalla se queda en negro… ¿que podría ser? la verdad ya intente todas las cosas básicas como presionar el botón por 5 minutos sin la batería y de este modo me funcionó bien durante aproximadamente un mes y ahora la falla volvió. Ya cambié la memoria RAM, disco duro y reinicie el Windows, empiezo a pensar en el hardware del video o en la motherboard pero no lo creo puesto que cuando enciende funciona perfectamente y durante el tiempo que sea. Se instaló Windows 7 y está original con procesador AMD, 3 gigas de RAM. Te agradecería mucho cualquier aporte.

Pregunta de charlymexico


Califica esta publicación
5 / 5 (1 votos)


«
»

26 Respuestas a “Falla en notebook Sony Vaio”

  1. HP45OAX Dice:

    Mi maquina es sony vaio tambien le pasa lo mismo solo prende la luza verde pero no aparece nada en la pantalla, solo que despues de tanto intentar entra y trabajo normalmente esto tambien se debe a la tarjeta de video, y cuando entra trabaja bien por horas, es necesario hacer el reballing, bueno es lo que tambien mi tecnico me aconsejo. saludos a todos no mas Sony vaio



  2. Mario Dice:

    Y yo que pensé que nomás las hp fallaban



  3. ING. JOSE DIEGO GONZALEZ G. Dice:

    AMIGOS DE LA RED, Este problema esta asociado con el chip de vídeo que por lo regular es ATI SB700 el cual de fabrica esta soldado con estaño de plata la cual después de 18 meses tiende a fallar por oxidación y se fractura, la solución es reballing hay que desoldar por completo y cambiar la soldadura con estaño de plomo, no dejen que sobre calienten con pistolas de calor hornos etc. ya que el chip soporta cierta temperatura y puede quedar inservible en internet existen diferentes personas que ofrecen el servicio busquen en su localidad y asegúrense que tienen la maquinaria para hacerlo, yo ofresco el servicio a todo mexico tendrian que enviar el equipo para ser tratado si el equipo es la primera vez que se destapa hay amplias posibilidades de que funcione al 100% contamos con maquinaria



  4. hanns Dice:

    creo que los sony vaio han salido con varios errores inclusive ahora los ultimos modelos sony ya esta a punto de entrar en una quiebra , ya sony vendio la marcaq sony vaio asi que ya ellos no fabrican mas notebook



  5. JULIO CORZA Dice:

    QUE TAL TENGO UNA SONY VAIO MODELO.-PCG-7D3P EL PROBLEMA ES QUE NO ENCIENDE, NADA MAS QUEDAN PRENDIDOS LOS LEDS VERDES QUE ESTAN AL LADO DEL BOTON DE ENCENDIDO , AL FRENTE SE PRENDEN TODOS LOS LEDS, AL TANTO QUITAR Y PONER LA PILA Y TANTAS VECES IGUAL EL CARGADOR ENCIENDE NORMAL. PUEDE DURAR HORAS TRABAJANDO SIN PROBLEMA, PERO SI LA APAGO Y DESCONECTO EL CARGADOR NO ARRANCA PRENDEN LOS LEDS VERDES Y SE ESCUCHA UN VIP, VIP, VIP. QUISIERA QUE ME ORIENTARA QUE LE PUEDO HACER,. GRACIAS



  6. Celia Dice:

    Hola Charlymexico, quisiera saber como solucionaste tu problema con el VPCEE43El, ya que tengo exactamente el mismo problema con el mismo modelo.



  7. enrique hernandez Dice:

    Buenas Tardes tengo Sony model PCG-61611L CON WINDOWS 7 HOME PREMIUN 64 BIT ME EMPEZO A FALLAR POR SOBRECALENTAMIENTO Y ME CAMBIAR LA TARJETA MADRE SOLO ME FINCIONO 1 MES Y LUEGO ME DIJIERO QUE TENIA QUE CAMBIAR LOS VENTILADORES Y EL DISIPADOR DE CALOR Y LA PSTA TERMICA Y LA CAMBIARON PERO NO MAS ME DURO 15 DIAS UN DIA SE ME APAGO POR COMPLETO Y SOLAMENTE CUANDO APRIWTO EL BOTON DE ENCENDIO SE PRENDE EL LED DE COLOR VERDE PERO NO FUNCIONA NADA Y PANTALLA ESTA EN NEGRO Y NO SE ESCUCHA NINGUNO SONIDO Y ME DIJO EL TECNICO QUE TENIA QUE VOLVER A CAMBIAT LA TARJETA MADRE QUE HAGO.



  8. RED Dice:

    fernando gaete dijo: a mi me pasa lo mismo….no trabaja el disco duro ni el ventilador….pero parece que estuviera encendido…de hecho la luz del encendido está ok….
    despues de hacer algunos intentos enciende el sistema y todo funciona bien …….. podrías decirme de que intentos hablas o que hacer para que encienda la mia?



  9. Matias Ferreyra Dice:

    Hola gente. Bueno les comento mi problema con esta sony vaio vcpee33el. Nose si sera el chipset, pero lo dudo. El problema es que anda un rato bien y despues comienza a fallar, por ejemplo cuando abro una carpeta me dice que no responde y se queda tildada, la apago y la prendo de vuelta y al rato me hace de vuelta el mismo problema. Me podrian decir cual seria el problema que tiene, podra ser el disco duro, o el procesador? desde muchas Gracias!
    Espero su respuestas.



  10. fernando gaete Dice:

    a mi me pasa lo mismo….no trabaja el disco duro ni el ventilador….pero parece que estuviera encendido…de hecho la luz del encendido está ok….
    despues de hacer algunos intentos enciende el sistema y todo funciona bien



  11. Gonzalo Dice:

    hola! :) a mi tmbn me ocurrio un problema con un laptop sony vaio vpcee33el, al actualizar el sistema operativo windows home basic 64 bits que trae de fabrica se quedaba negra la pantalla de inicio asi que la tenia dos opcionesmediante vaio care resturarla al estado de fabrica o formatear y descargar todo de nuevo desde la web de sony.. personalmente me quede con formatear y le instale todo de nuevo..



  12. Luis Dice:

    Yo tambien compre una laptop sony Vaio especificamente el modelo vpsb35fl alrededor de 1000 dolares mas o menos en el año 2012 ni a los dos meses comenzo a fallar al actualizar windows simplemente se desconfiguraba y solo daba pantallazos de ahi la lleve a servicio tecnico donde estuvo casi un mes donde me dijeron que las actualizaciones de windows creaban conflictos con los aplicaciones sony que vienen instaladas de fabrica lo cual el tecnico me dijo que tenia que desactivar las actulizaciones segun el no eran importantes bueno segui con la laptop y nuevamente a los 7 meses comenzo a fallar pero esta vez era la pantalla me salian unas lineas horizontales que me impedian ver normalmente tenia que esperar unos minutos y luego hasta una hora y hasta que un dia no encendio nuevamente la lleve a servicio tecnico tenia que llamar a diario para que la revisen segun ellos estaban muy ocupados finalemente al mes me dieron el pronostico LA LAPTOP SIMPLEMENTE YA NO VALIA Y YA NO TENIA REPARACION pero no se si sera suerte me dijeron que me la iban a reponer por otra ya que cubria la garanta como a los tres meses me dieron otra pero nuevamente otro abuso la laptop que me dieron era inferior a la que yo tenia y costaba la mitad de la mia entonces reproche pero se inventaron un sin fin de excusas en lo cual pense mas vale pajaro en mano que cien volando es decir la recibi a la computadora casi obligado ya que se cumplia la garantia y ya no se hacian responsables ES DECIR SONY ME DEJO UN MUY MALA EXPERIENCIA NUNCA MAS LAPTOPS SONY



  13. leandro mazzitelli Dice:

    Hola tbn tengo Vaio VPCEE33EL con el mismo problema aun sin llevarla a reparar, no se porque SONY no se hizo cargo, de por los menos pedir disculpas a los que confiamos en la marca, lo peor de todo esto es que al googliar el modelo de la compu salen miles con el mismo problema, de los cuales no vamos a confiar ni a comprar mas de la marca muy BAJO, minimo nos merecemos una disculpa por confiar en SONY .



  14. Luis Cordova Dice:

    es verdad todo lo que dicen de la sony vpcee33el, su chipset de video es pesimo se recalienta y es necesario hacer el reballing, pero al poco tiempo vuelve a fallar; en mi caso ya son dos veces q le hago reballing, ojala que la SONY LEA ESTE COMENTARIO Y POR LO MENOS OFREZCA DISCULPAS…



  15. yimi Dice:

    mi compu sony vaio se apaga después de un rato queda pantalla negra y dice el sistema operativo no se encuentra
    espero que alguien me pueda dar una ayudita se lo agradesco desde ya muchas gracias….



  16. rj Dice:

    buenas noches hermanos mi laptop sony vaio modelo pcg-3b2l
    VGN-FW140E intel centrino2 presenta la siguiente falla prende y solo sale en la pantalla sony vaio, y se queda ahi no responde al teclado ni pasa de ahi? si me pueden desir que esta malo se los agradesco por favor…………



  17. Víctor velarde Dice:

    Yo tengo el mismo modelo y en una ocacion que la restaure de fábrica, se me apago y al retirar el cargador volvió a funcionar, quiero decir que con batería funciona bien y no más le pongo el cargador y se apaga, ya revise el cargador, pila, le quite la pila del bios, la arranque con un solo procesador y nada, hp me dijo que ya no tenía garantía y que me costaba 4000 pesos la reparada, cambiar toda la tarjeta madre, mejor me quede con ella funcionando sólo con pila,
    cuando esta apagada carga perfectamente, la desconectó y enciende bien.

    Saludos



  18. daniel Dice:

    Amigos, este equipo presenta falla en GPU .. por la mala calidad de la soldadura, recomendable realizar reballing … de cada 10 equipos del modelo, 9 presentan o presentaran esta falla, para que esten al tanto, tambien presenta fallas en inversor, saludos.



  19. gerardo Dice:

    me pasa lo mismo…mi lapp no enciende..solo el botón de encendido..pero no carga y no manada señal ala pantalla…de tanto apagar y prender por un.buen rato entonces manda señal…en cuanto saldrá una tarjeta madre..soni vaio vpcee33el. porfa…gracias.



  20. GER GONZALEZ Dice:

    Hola, es probable que el reballing funcione, sin embargo si es una inversión, en 3 maquinas que he tenido, el problema ha iniciado por ahí y resulta que poco tiempo despues, falla toda la tarjeta madre. Insisto, el primer sintoma es que no envía señal de video. Ojalá y en tu caso no sea eso. Un saludo.



  21. ricardo Dice:

    Amigos, efectivamente es el chips de video 216-0752001, el que presenta fallas en soldadura del tipo VGA. Yo he reparado 3 de estos equipos realizando procedimiento de reballing.



  22. Cristian Dice:

    estimados, este equipo tiene ese problema, por la mala calidad de las soldaduras de la GPU, la solucion es hacer reballing, lo se porque ya lo hice y funciono perfecto..



  23. luis Dice:

    mira no se que le hizo mi sobrino a la compu pero se quedo el led flasheando n rojo y al prenderla solo aparece la flecha y ya no hace nada mas ya no carga, te digo lo unico que aparece es la flecha y sigue flasheando en rojo el led



  24. DoctorPC Dice:

    Efectivamente puede ser una falla en el chipset de video o calentamiento en el procesador.

    Cambia la pasta disipadora para ver si es ese el problema.



  25. erick Dice:

    buenas noches yo tengo el mismo modelo de computadora y me pasa lo mismo ya no aplica a garantia por que igual le cambien el hd pero te aconsejo que la mandes a soporte por que conozco a 4 mas que tienen el mismo modelo de computadora y que les pasa lo mismo. me parece que comentaban que es por que el chip de video esta desoldado y por eso no enciende hasta que por casualidad hace un poco de contcto .saludos



  26. gimalexei Dice:

    oye charlymexico cuando dices que parece que enciende ¿puedes escuchar que trabaja el Disco duro y el ventilador a algo que lo indique?
    es importante saber eso por lo que platícas en la descripción del problema para pder pensar en algo que te pueda ayudar.



Deja un comentario

Current ye@r *



Cargando...



Últimas Entradas


BlogRoll