No llega corriente a los puertos USB y PS2


Estás leyendo un artículo escrito o publicado en una web de DoctorPC, el día Mi茅rcoles, 22 febrero, 2012.


Etiqueta(s): , .
Categoria(s): Hardware, Preguntas y Respuestas.

Hola, tengo un problema mi placa madre. El equipo arranca, pero me parece que no les da corriente a los dispositivos USB y PS2 por tal motivo que no puedo acceder al sistema operativo ni a la BIOS ya que no prende, ni el teclado PS2 ni el USB y le聽 he cambiado a varias fuentes, pero s贸lo una la hace arrancar.

USB y PS2 No llega corriente a los puertos USB y PS2

Un detalle cuando apago el switch de la fuente mi rat贸n flashea como si intentara encender pero es moment谩neo y me parece que los puertos PCI tampoco reciben corriente. No estoy muy seguro y adem谩s cuando intentaba poner una tarjeta grafica AGP no arrancaba la BIOS hasta que puse un dispositivo PCI pero lo que me interesa es que mande corriente a los puertos 驴qu茅 debo hacer?

Pregunta de p-juegos


Califica esta publicación
0 / 5 (0 votos)


«
»

Respondemos Dudas

4 Respuestas a “No llega corriente a los puertos USB y PS2”

  1. Michelle Dice:

    Gracias! saque la pila unos minutos, la meti y volvio a encender todo.



  2. snoop Dice:

    hola amigos la verdad tengo un problema con mis puertos usb.no tienen corriente no me reconoce nada la verdad si alguien puede ayudarme se lo agradeceria mucho.



  3. dedobleve Dice:

    bueno yo tuve el mismo problema formatie i todo bien hasta que meti mi prendrive i de nuevo se presento el problema no lo podia formatiar solo con un adaptador de ps2 i ahy me funciono el teclado ya que el mouse i el teclado lo tenia por usb tenia que usar este adaptador para ingresar luego meti el pendrive en un pc de un amigo i claro le deje el mismo problema eso me dio a pensar que es un virus que desactiva los puertos formatie el pendrive en otro pc i luego a mi pc i ni un problema cuando lo formatees trata de formatiar la bios que tambien se anclan ahy estos vicharracos Dw



  4. robernet48 Dice:

    Desde hace unos dias he observado que al encender mi laptop que es un toshiba satelite c655, los puertos usb funcionan por unos 20 minutos y luego no me reconocen ningun dispositivo, podrian darme alguna orientacon para darle solucion a mi problema



Deja un comentario



Pregunta Gratis

Cargando...

Ayuda Técnica Gratis



Últimas Entradas


BlogRoll